Mes: Septiembre 2012

Instalar lisbstdc++.so.5 en Centos 6

Para lograr compatibilidad de algunas aplicaciones antiguas que quieras instalar en Centos 6, como en mi caso DB2 9.1, debes primero instalar el paquete de compatibilidad que contiene esta librería. yum install compat-libstdc++-33

Publicado en Base de Datos, CEntOS, DB2, Desarrollo